Bugs rencontrés sur le nouveau forum !

A lire pour comprendre l'esprit du forum et son fonctionnement
gibe
Administrateur du site
Administrateur du site
Messages : 5236
Enregistré le : jeu. 2 déc. 2010 08:43
Localisation : 86600

Re: Bugs rencontrés sur le nouveau forum !

Message par gibe »

Yep !
Ok c'est bon Pale
Merci
Image T'as de chouets posters...mais celui-là je l'aime pas !
C'est le miroir...fais gaffe !

Avatar du membre
palerider
Administrateur du site
Administrateur du site
Messages : 5303
Enregistré le : lun. 21 mars 2011 09:18
Localisation : Vaucluse
Contact :

Re: Bugs rencontrés sur le nouveau forum !

Message par palerider »

Salut,

Et là ?

:)
J'aime les gens qui, pour briller, n'éteignent pas les autres.
Auteur inconnu

Il est inutile de me demander de l'aide par MP

kamarade
Membre VIP
Membre VIP
Messages : 1320
Enregistré le : jeu. 3 févr. 2011 11:16

Re: Bugs rencontrés sur le nouveau forum !

Message par kamarade »

Salut tout le monde :) :)

Moi mon souci, c'est que je peux que répondre aux message, je ne peux pas créer un topique comme avant j'ai rien, ça c'est le principale souci, la section vip est revenu grâce à prof. :) :) :)

Avatar du membre
palerider
Administrateur du site
Administrateur du site
Messages : 5303
Enregistré le : lun. 21 mars 2011 09:18
Localisation : Vaucluse
Contact :

Re: Bugs rencontrés sur le nouveau forum !

Message par palerider »

kamarade a écrit :
sam. 20 avr. 2019 08:41
Salut tout le monde :) :)

Moi mon souci, c'est que je peux que répondre aux message, je ne peux pas créer un topique comme avant j'ai rien, ça c'est le principale souci, la section vip est revenu grâce à prof. :) :) :)
Je regarde :)
J'aime les gens qui, pour briller, n'éteignent pas les autres.
Auteur inconnu

Il est inutile de me demander de l'aide par MP

Avatar du membre
palerider
Administrateur du site
Administrateur du site
Messages : 5303
Enregistré le : lun. 21 mars 2011 09:18
Localisation : Vaucluse
Contact :

Re: Bugs rencontrés sur le nouveau forum !

Message par palerider »

J'ai fait des modifs, regarde et dis moi si c'est bon
J'aime les gens qui, pour briller, n'éteignent pas les autres.
Auteur inconnu

Il est inutile de me demander de l'aide par MP

Avatar du membre
Prof
Administrateur du site
Administrateur du site
Messages : 10470
Enregistré le : lun. 5 avr. 2010 20:07
Localisation : Vosges
Contact :

Re: Bugs rencontrés sur le nouveau forum !

Message par Prof »

Très bizarre ce bug, tiens nous au courant kamarade///
Règlement du forum
Toute demande d'aide ou de liens par MP est inutile !

noteam
Membre Officiel
Membre Officiel
Messages : 9
Enregistré le : sam. 13 oct. 2018 09:20

Re: Bugs rencontrés sur le nouveau forum !

Message par noteam »

Thommy a écrit :
ven. 19 avr. 2019 16:57
Bonjour ou bonsoir à tous..
Mon problème quand je me connecte je ne vois pas le forum, mais tous simplement ((Mchat & accueil ( L'organisation du Forum & Présentation ))
et quand je me déconnecte je vois tout le forum.......
Mon navigateur principale est Opera....
Merci.
Bonsoir à tous.
Je rencontre le même problème.
C'est grave Docteur ?

;)

ps : mon navigateur est Firefox 67.0.4

Avatar du membre
palerider
Administrateur du site
Administrateur du site
Messages : 5303
Enregistré le : lun. 21 mars 2011 09:18
Localisation : Vaucluse
Contact :

Re: Bugs rencontrés sur le nouveau forum !

Message par palerider »

Salut,

Là normalement ça doit le faire :)
J'aime les gens qui, pour briller, n'éteignent pas les autres.
Auteur inconnu

Il est inutile de me demander de l'aide par MP

noteam
Membre Officiel
Membre Officiel
Messages : 9
Enregistré le : sam. 13 oct. 2018 09:20

Re: Bugs rencontrés sur le nouveau forum !

Message par noteam »

Merci beaucoup, tout fonctionne correctement.
Bien cordialement.
;-)

Répondre