Bugs rencontrés sur le nouveau forum !

A lire pour comprendre l'esprit du forum et son fonctionnement
gibe
Modérateur
Modérateur
Messages : 5004
Enregistré le : jeu. 2 déc. 2010 08:43
Localisation : 86600

Re: Bugs rencontrés sur le nouveau forum !

Message par gibe » ven. 19 avr. 2019 12:34

Yep !
Ok c'est bon Pale
Merci
Image Nous avons notre passé derrière nous ; faire demi-tour ne va pas le transformer en avenir.

Thommy
Membre Officiel
Membre Officiel
Messages : 3
Enregistré le : jeu. 24 janv. 2019 18:36

Re: Bugs rencontrés sur le nouveau forum !

Message par Thommy » ven. 19 avr. 2019 16:57

Bonjour ou bonsoir à tous..
Mon problème quand je me connecte je ne vois pas le forum, mais tous simplement ((Mchat & accueil ( L'organisation du Forum & Présentation ))
et quand je me déconnecte je vois tout le forum.......
Mon navigateur principale est Opera....
Merci.

Avatar du membre
palerider
Administrateur du site
Administrateur du site
Messages : 4800
Enregistré le : lun. 21 mars 2011 09:18
Localisation : Vaucluse
Contact :

Re: Bugs rencontrés sur le nouveau forum !

Message par palerider » ven. 19 avr. 2019 18:33

Salut,

Et là ?

:)
J'aime les gens qui, pour briller, n'éteignent pas les autres.
Auteur inconnu

Il est inutile de me demander de l'aide par MP

Thommy
Membre Officiel
Membre Officiel
Messages : 3
Enregistré le : jeu. 24 janv. 2019 18:36

Re: Bugs rencontrés sur le nouveau forum !

Message par Thommy » ven. 19 avr. 2019 20:34

palerider a écrit :
ven. 19 avr. 2019 18:33
Salut,

Et là ?

:)
Maintenant tout va bien merci...

kamarade
Membre VIP
Membre VIP
Messages : 1306
Enregistré le : jeu. 3 févr. 2011 11:16

Re: Bugs rencontrés sur le nouveau forum !

Message par kamarade » sam. 20 avr. 2019 08:41

Salut tout le monde :) :)

Moi mon souci, c'est que je peux que répondre aux message, je ne peux pas créer un topique comme avant j'ai rien, ça c'est le principale souci, la section vip est revenu grâce à prof. :) :) :)

Avatar du membre
palerider
Administrateur du site
Administrateur du site
Messages : 4800
Enregistré le : lun. 21 mars 2011 09:18
Localisation : Vaucluse
Contact :

Re: Bugs rencontrés sur le nouveau forum !

Message par palerider » sam. 20 avr. 2019 09:18

kamarade a écrit :
sam. 20 avr. 2019 08:41
Salut tout le monde :) :)

Moi mon souci, c'est que je peux que répondre aux message, je ne peux pas créer un topique comme avant j'ai rien, ça c'est le principale souci, la section vip est revenu grâce à prof. :) :) :)
Je regarde :)
J'aime les gens qui, pour briller, n'éteignent pas les autres.
Auteur inconnu

Il est inutile de me demander de l'aide par MP

Avatar du membre
palerider
Administrateur du site
Administrateur du site
Messages : 4800
Enregistré le : lun. 21 mars 2011 09:18
Localisation : Vaucluse
Contact :

Re: Bugs rencontrés sur le nouveau forum !

Message par palerider » sam. 20 avr. 2019 09:38

J'ai fait des modifs, regarde et dis moi si c'est bon
J'aime les gens qui, pour briller, n'éteignent pas les autres.
Auteur inconnu

Il est inutile de me demander de l'aide par MP

Avatar du membre
Prof
Administrateur du site
Administrateur du site
Messages : 10357
Enregistré le : lun. 5 avr. 2010 20:07
Localisation : Vosges
Contact :

Re: Bugs rencontrés sur le nouveau forum !

Message par Prof » sam. 20 avr. 2019 09:43

Très bizarre ce bug, tiens nous au courant kamarade///
Règlement du forum
Toute demande d'aide ou de liens par MP est inutile !

Répondre